И Коди 17.0 Криптон не совместим со старой коробкой Android можно загрузить FTMC

На прошлой неделе некоторые люди。падение,В то время новостей, чтобы сказать вам,,Каждый должен выполнить обновление до последней версии Коди 17.1 криптон。Для устаревшего шасси или дешевой Android,Вы не можете получить доступ к Android 5.0 программного обеспечения, необходимого для запуска новой версии Коди,Это большое препятствие。FTMC это решение используется только в худшем случае,即您的Android设备不兼容于Android 5.0,而您真的无法升级到新设备如果您负担得起我们建议您升级到新的Android TV盒子

FTMC是Kodi 16.1 Jarvis的叉子它已经占据了Kodi 17 Krypton和SPMC的一部分他们升级了与更新的HTTPS协议不兼容的Kodi 16 Jarvis部分从而导致目前仍在运行的Kodi 16.1 Jarvis版本显然在某些时候设备升级仍然是必要的,Но сказать тем, кто до сих пор использует устройство Apple TV 2 с 2012 года。По крайней мере, мы можем продолжать делать вам получить больше жизни от вашей покупки Android коробков。

Пожалуйста, обратите внимание,,Мы не рекомендуем устанавливать FTMC,Это просто решение только в худшем случае! Если вы хотите увидеть лучшиеAndroid TVсписок,Есть некоторые очень экономичный вариант。

Скачать FTMC для Android

FTMC Сложение 25

FTMC Сборка устройства для Rockchip 25

Отдельное спасибо С этой целью ремонта superceleron。Перед тем, как идти,Мы будем говорить о вновь,Это не является правильным решением,Улучшения в технологии и более старые версии Коди не будут сохранены дольше。В настоящее время она применяется,Но это только сейчас。

 

Используйте автоматический перевод с помощью Google:

HTTPS://www.tvaddons.ag/ftmc-android-kodi

(711)

Leave a Reply